عندي مشكله بس اختار Administration Website
وبدي اعمل سيكروتي لصفحة اللوجن بطلعلي هاد المسج
There is a problem with your selected data store. This can be caused by an invalid server name or credentials, or by insufficient permission. It can also be caused by the role manager feature not being enabled. Click the button below to be redirected to a page where you can choose a new data store.
The following message may help in diagnosing the problem: A connection was successfully established with the server, but then an error occurred during the login process. (provider: Shared Memory Provider, error: 0 - No process is on the other end of the pipe.)
ونازله عندي ال SQL
في حل وله ازيل البرنامج وارجع انزله مره تانيه