الفريق العربي للبرمجةأرشيف المنتديات · 2000 – 2023
نسخة أرشيفية للقراءة فقط — التسجيل والمشاركة مغلقان، والمحتوى محفوظ كما كان.

ما هو RFC 1217

بدأه ام دشنونه في 14 أغسطس 2010 · 4 رد · 1,997 مشاهدة · في منتدى الشبكات العام
مشاركة: واتساب X فيسبوك تيليجرام
#1 صاحب الموضوع

السلام عليكم ورحمة الله وبركاته

لو سمحتم اتمنى ألقى إيجابه....

عندي سؤال ...you hear that picoSoft Pty Ltd , anew internet "start up" company , is implementing RFC1217 , Would you consider picoSoft Pty Ltd to be agood investment or bad why?

بصراحه بحثت في النت عن RFC1217 لكن بصراحه ما فهمت وما استوعبت اصلا ما هو فلو سمحتو احد يرد علي ويفهمني وجزاكم الله خير

#2

RFC 1217 و لا شي :D

http://en.wikipedia....ools%27_Day_RFC

إقرأي المقدمة ثم ابحثي عن "1217" في تلك الصفحة...

مجرد كذبة أبريل من 19 سنة laugh.gif

تم تعديل هذه المشاركة بواسطة SalehRam في 15 أغسطس 2010 في 22:37

2

lxcs.png

syria-flag_small.jpg

#3

الله يجزاك خير في هذا الشهر ويفرج عليك مثل ما فرجت علي.........

#4

باعتقادي انه البرتوكول RFC 2460 ipv6 المطور من ipv4 الذي يعتبر قفزه في عالم الشبكات

#5

It is bad , because "it is Memo from the Consortium for Slow Commotion Research and pleased to respond to your research program announcement.

, it take research low speed and low efficiency

it is response to RFC 1216 "Gigabit Network Economics and Paradigm Shifts

It is one of the RFC ,which contains humourous that dated on the 1st day of the month of April.

http://www.xyweb.com/rfc/rfc1217.html

http://www.openrfc.org/humour.pl

مواضيع مشابهة