السلام عليكم ....
اخواني الكرام..... انشأت مشاركة من نوع $ على drive معين واعطيت الصلاحيات الكاملة(full control) لمستخدم معين وعندما حاول هذا المستخدم من اضافة مجلد على هذا الـdrive من جهاز آخر (عبر الشبكة) اتت المفاجأة Access is denied ما السبب؟؟
وشكراً..