السلام عليكم ورحمة الله وبركاته أما بعد, ظهرت لى هذه المشكلة بعد عمل إعداد SQL Server وأنا مبتدىء وبالتالى لم أفهمها
The service did not start due to a logon failure.
هذه أول رسالة
An error 1069 -(The services did not start due to a logon failure. ) occurred while performing this service operation on the MSSQL server service.
رسالة تظهر عقب الرسالة الأولى مباشرة
ولكم جزيل الشكر
